Exécution distantes & déni de service


Dernières vulnérabilités en base     Exécution distantes & déni de service     Informations CVE-Details     Carte des évènements de cyber-attaques     


Application Exécution à distance Score : 3 / 4
2019-02-22
CERTFR-2019-AVI-068 De multiples vulnérabilités ont été découvertes dans Mozilla Thunderbird. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance et un contournement de la politique de sécurité.

Application Déni de service Score : 3 / 4
2019-02-22
CERTFR-2019-AVI-067 De multiples vulnérabilités ont été découvertes dans les produits Schneider Electric . Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

Application Déni de service Score : 2 / 4
2019-02-21
CERTFR-2019-AVI-071 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE. Certaines d'entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, un déni de service et une atteinte à la confidentialité des données.

Application Déni de service Score : 3 / 4
2019-02-20
CERTFR-2019-AVI-034 De multiples vulnérabilités ont été découvertes dans les produits Cisco . Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

Application Exécution à distance Score : 3 / 4
2019-02-20
CERTFR-2019-AVI-046 Une vulnérabilité a été découverte dans Nagios Core 4. Elle permet à un attaquant de provoquer une injection de code indirecte à distance (XSS).

Application Exécution à distance Score : 3 / 4
2019-02-19
CERTFR-2019-AVI-064 De multiples vulnérabilités ont été corrigées dans les produits Microsoft. Elles permettent à un attaquant de provoquer une atteinte à la confidentialité des données, une élévation de privilèges, une exécution de code à distance et une usurpation d'identité.

Application Exécution à distance Score : 3 / 4
2019-02-19
CERTFR-2019-AVI-063 De multiples vulnérabilités ont été corrigées dans Microsoft .Net. Elles permettent à un attaquant de provoquer une exécution de code à distance et une usurpation d'identité.

Application Exécution à distance Score : 3 / 4
2019-02-19
CERTFR-2019-AVI-059 De multiples vulnérabilités ont été corrigées dans Microsoft IE. Elles permettent à un attaquant de provoquer une atteinte à la confidentialité des données, une exécution de code à distance et une usurpation d'identité.

Application Exécution à distance Score : 3 / 4
2019-02-19
CERTFR-2019-AVI-058 De multiples vulnérabilités ont été découvertes dans Mozilla Firefox. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance et un contournement de la politique de sécurité.

Application Déni de service Score : 2 / 4
2019-02-19
CERTFR-2019-AVI-055 Une vulnérabilité a été découverte dans Cisco Network Assurance Engine. Elle permet à un attaquant de provoquer un déni de service et un contournement de la politique de sécurité.

Application Déni de service Score : 3 / 4
2019-02-19
CERTFR-2019-AVI-069 Une vulnérabilité a été découverte dans Juniper Junos OS. Elle permet à un attaquant de provoquer un déni de service à distance et une élévation de privilèges.

Application Exécution à distance Score : 3 / 4
2019-02-14
CERTFR-2019-AVI-054 De multiples vulnérabilités ont été découvertes dans Joomla!. Elles permettent à un attaquant de provoquer un contournement de la politique de sécurité et une injection de code indirecte à distance (XSS).

Application Exécution à distance Score : 3 / 4
2019-02-14
CERTFR-2019-AVI-053 De multiples vulnérabilités ont été découvertes dans Adobe ColdFusion. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance et une atteinte à la confidentialité des données.

Application Déni de service Score : 3 / 4
2019-02-14
CERTFR-2019-AVI-052 De multiples vulnérabilités ont été découvertes dans les produits Siemens. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et une atteinte à l'intégrité des données.

Application Déni de service Score : 2 / 4
2019-02-14
CERTFR-2019-AVI-051 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE . Elles permettent à un attaquant de provoquer un déni de service et une élévation de privilèges.

Application Déni de service Score : 3 / 4
2019-02-12
CERTFR-2019-AVI-039 De multiples vulnérabilités ont été découvertes dans Mozilla Thunderbird. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et une élévation de privilèges.

Application Déni de service Score : 3 / 4
2019-02-12
CERTFR-2019-AVI-025 De multiples vulnérabilités ont été découvertes dans Oracle MySQL. Certaines d'entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, un déni de service à distance et une atteinte à l'intégrité des données.

Application Déni de service Score : 2 / 4
2019-02-12
CERTFR-2019-AVI-038 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, un déni de service et une élévation de privilèges.

Application Déni de service Score : 2 / 4
2019-02-12
CERTFR-2019-AVI-024 De multiples vulnérabilités ont été découvertes dans Oracle Virtualization. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire, une atteinte à la confidentialité des données et un déni de service.

Application Déni de service Score : 3 / 4
2019-02-12
CERTFR-2019-AVI-023 De multiples vulnérabilités ont été découvertes dans Oracle Sun Systems. Certaines d'entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, un déni de service à distance et une atteinte à la confidentialité des données.

Application Déni de service Score : 3 / 4
2019-02-12
CERTFR-2019-AVI-022 De multiples vulnérabilités ont été découvertes dans Oracle Java SE. Elles permettent à un attaquant de provoquer un déni de service à distance, une atteinte à l'intégrité des données et une atteinte à la confidentialité des données.

Application Déni de service Score : 2 / 4
2019-02-12
CERTFR-2019-AVI-021 De multiples vulnérabilités ont été découvertes dans Oracle Database Server. Elles permettent à un attaquant de provoquer une exécution de code arbitraire et un déni de service.

Application Déni de service Score : 2 / 4
2019-02-12
CERTFR-2019-AVI-035 De multiples vulnérabilités ont été découvertes dans le noyau Linux d'Ubuntu. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service et une atteinte à la confidentialité des données.

Application Exécution à distance Score : 3 / 4
2019-02-12
CERTFR-2019-AVI-020 De multiples vulnérabilités ont été découvertes dans Joomla!. Elles permettent à un attaquant de provoquer une injection de code indirecte à distance (XSS).

Application Déni de service Score : 2 / 4
2019-02-12
CERTFR-2019-AVI-019 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, un déni de service et une élévation de privilèges.

Application Déni de service Score : 2 / 4
2019-02-12
CERTFR-2019-AVI-017 De multiples vulnérabilités ont été découvertes dans Fortinet FortiOS et FortiClient. Elles permettent à un attaquant de provoquer une exécution de code arbitraire et un déni de service.

Application Déni de service Score : 3 / 4
2019-02-12
CERTFR-2019-AVI-016 De multiples vulnérabilités ont été découvertes dans PHP. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur et un déni de service à distance.

Application Déni de service Score : 3 / 4
2019-02-10
CERTFR-2019-AVI-045 De multiples vulnérabilités ont été découvertes dans Google Android. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service et une atteinte à la confidentialité des données.

Application Déni de service Score : 3 / 4
2019-02-10
CERTFR-2019-AVI-031 De multiples vulnérabilités ont été découvertes dans Apache Httpd. Elles permettent à un attaquant de provoquer un déni de service à distance et un contournement de la politique de sécurité.

Application Déni de service Score : 2 / 4
2019-02-10
CERTFR-2019-AVI-044 De multiples vulnérabilités ont été découvertes dans le noyau Linux d'Ubuntu. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service et une atteinte à la confidentialité des données.

Application Déni de service Score : 3 / 4
2019-02-10
CERTFR-2019-AVI-042 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE. Certaines d'entre elles permettent à un attaquant de provoquer un déni de service à distance, un déni de service et un contournement de la politique de sécurité.

Application Déni de service Score : 2 / 4
2019-02-10
CERTFR-2019-AVI-041 De multiples vulnérabilités ont été découvertes dans le noyau Linux d'Ubuntu . Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service et une atteinte à la confidentialité des données.

Application Exécution à distance Score : 3 / 4
2019-02-10
CERTFR-2019-AVI-027 De multiples vulnérabilités ont été découvertes dans Drupal. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance et une atteinte à la confidentialité des données.

Application Déni de service Score : 3 / 4
2019-02-10
CERTFR-2019-AVI-040 De multiples vulnérabilités ont été découvertes dans Mozilla Firefox. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

Application Exécution à distance Score : 3 / 4
2019-02-10
CERTFR-2019-AVI-026 Une vulnérabilité a été découverte dans Nagios. Elle permet à un attaquant de provoquer une injection de code indirecte à distance (XSS).

Application Déni de service Score : 3 / 4
2019-02-10
CERTFR-2019-AVI-014 De multiples vulnérabilités ont été découvertes dans les produits Juniper. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et une atteinte à la confidentialité des données.

Application Déni de service Score : 3 / 4
2019-02-08
CERTFR-2019-AVI-012 De multiples vulnérabilités ont été découvertes dans Cisco Email Security Appliance (ESA). Elles permettent à un attaquant de provoquer un déni de service à distance.

Application Exécution à distance Score : 3 / 4
2019-02-08
CERTFR-2019-AVI-011 De multiples vulnérabilités ont été corrigées dans les produits Microsoft. Elles permettent à un attaquant de provoquer une élévation de privilèges, une atteinte à la confidentialité des données, une exécution de code à distance et une usurpation d'identité.

Application Déni de service Score : 3 / 4
2018-12-23
CERTFR-2018-AVI-609 De multiples vulnérabilités ont été découvertes dans F5 BIG-IP. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, un déni de service à distance et un contournement de la politique de sécurité.

Application Déni de service Score : 2 / 4
2018-12-23
CERTFR-2018-AVI-608 De multiples vulnérabilités ont été découvertes dans le noyau Linux d'Ubuntu. Elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service et une atteinte à la confidentialité des données.

Application Exécution à distance Score : 3 / 4
2018-12-21
CERTFR-2018-AVI-595 De multiples vulnérabilités ont été corrigées dans Microsoft Office. Elles permettent à un attaquant de provoquer une élévation de privilèges, une atteinte à la confidentialité des données, une exécution de code à distance et une usurpation d'identité.

Application Exécution à distance Score : 3 / 4
2018-12-21
CERTFR-2018-AVI-582 De multiples vulnérabilités ont été découvertes dans Google Android. Certaines d'entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, une exécution de code arbitraire à distance et une atteinte à la confidentialité des données.

Application Déni de service Score : 3 / 4
2018-12-21
CERTFR-2018-AVI-590 De multiples vulnérabilités ont été découvertes dans les produits Siemens. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et une atteinte à l'intégrité des données.

Application Déni de service Score : 3 / 4
2018-12-19
CERTFR-2018-AVI-575 De multiples vulnérabilités ont été découvertes dans Wireshark . Elles permettent à un attaquant de provoquer un déni de service à distance.

Application Déni de service Score : 3 / 4
2018-12-19
CERTFR-2018-AVI-574 De multiples vulnérabilités ont été découvertes dans Schneider Electric Modicon. Certaines d'entre elles permettent à un attaquant de provoquer un déni de service à distance, un contournement de la politique de sécurité et une atteinte à l'intégrité des données.

Application Déni de service Score : 3 / 4
2018-12-19
CERTFR-2018-AVI-573 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE . Elles permettent à un attaquant de provoquer un déni de service à distance.

Application Déni de service Score : 3 / 4
2018-12-18
CERTFR-2018-AVI-589 De multiples vulnérabilités ont été découvertes dans les produits IBM. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service à distance et un contournement de la politique de sécurité.

Application Déni de service Score : 2 / 4
2018-12-18
CERTFR-2018-AVI-586 De multiples vulnérabilités ont été découvertes dans les produits Apple. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service et un contournement de la politique de sécurité.

Application Déni de service Score : 2 / 4
2018-12-15
CERTFR-2018-AVI-564 De multiples vulnérabilités ont été découvertes dans Citrix XenServer. Elles permettent à un attaquant de provoquer une exécution de code arbitraire et un déni de service.

Application Déni de service Score : 3 / 4
2018-12-14
CERTFR-2018-AVI-597 De multiples vulnérabilités ont été corrigées dans Microsoft .Net. Elles permettent à un attaquant de provoquer un déni de service et une exécution de code à distance.

Application Déni de service Score : 3 / 4
2018-12-14
CERTFR-2018-AVI-596 De multiples vulnérabilités ont été corrigées dans Microsoft Windows. Elles permettent à un attaquant de provoquer une atteinte à la confidentialité des données, une élévation de privilèges, un déni de service et une exécution de code à distance.

Application Déni de service Score : 3 / 4
2018-12-14
CERTFR-2018-AVI-580 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE. Certaines d'entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, un déni de service à distance et un déni de service.

Application Déni de service Score : 2 / 4
2018-12-14
CERTFR-2018-AVI-579 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE . Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, un déni de service et une atteinte à la confidentialité des données.

Application Déni de service Score : 3 / 4
2018-12-12
CERTFR-2018-AVI-590 De multiples vulnérabilités ont été découvertes dans les produits Siemens. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et une atteinte à l'intégrité des données.

Application Déni de service Score : 3 / 4
2018-12-09
CERTFR-2018-AVI-568 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE. Certaines d'entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, un déni de service à distance et un déni de service.

Application Déni de service Score : 3 / 4
2018-12-08
CERTFR-2018-AVI-584 De multiples vulnérabilités ont été découvertes dans IBM QRadar SIEM. Certaines d'entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, un déni de service à distance et un contournement de la politique de sécurité.

Application Déni de service Score : 2 / 4
2018-12-08
CERTFR-2018-AVI-583 De multiples vulnérabilités ont été découvertes dans le noyau Linux d'Ubuntu. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service et un contournement de la politique de sécurité.

Application Déni de service Score : 3 / 4
2018-12-07
CERTFR-2018-AVI-551 De multiples vulnérabilités ont été corrigées dans Microsoft Office. Elles permettent à un attaquant de provoquer une atteinte à la confidentialité des données, une élévation de privilèges, une exécution de code à distance et un déni de service.

Application Exécution à distance Score : 3 / 4
2018-12-07
CERTFR-2018-AVI-550 De multiples vulnérabilités ont été corrigées dans Microsoft Edge. Elles permettent à un attaquant de provoquer une élévation de privilèges, une atteinte à la confidentialité des données, une exécution de code à distance et une usurpation d'identité.

Application Déni de service Score : 2 / 4
2018-12-06
CERTFR-2018-AVI-566 De multiples vulnérabilités ont été découvertes dans Xen. Elles permettent à un attaquant de provoquer un déni de service, une atteinte à la confidentialité des données et une élévation de privilèges.

Application Déni de service Score : 3 / 4
2018-11-30
CERTFR-2018-AVI-545 De multiples vulnérabilités ont été découvertes dans Juniper Junos OS. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et une atteinte à l'intégrité des données.

Application Exécution à distance Score : 3 / 4
2018-11-30
CERTFR-2018-AVI-560 De multiples vulnérabilités ont été découvertes dans Fortinet FortiOS et FortiAnalyzer. Elles permettent à un attaquant de provoquer un contournement de la politique de sécurité, une atteinte à la confidentialité des données et une injection de code indirecte à distance (XSS).

Application Déni de service Score : 3 / 4
2018-11-30
CERTFR-2018-AVI-544 De multiples vulnérabilités ont été découvertes dans les produits IBM . Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

Application Déni de service Score : 3 / 4
2018-11-30
CERTFR-2018-AVI-559 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE. Elles permettent à un attaquant de provoquer un déni de service à distance, un déni de service et une atteinte à la confidentialité des données.

Application Déni de service Score : 3 / 4
2018-11-30
CERTFR-2018-AVI-543 De multiples vulnérabilités ont été découvertes dans les produits Siemens . Certaines d'entre elles permettent à un attaquant de provoquer un déni de service à distance, un contournement de la politique de sécurité et une atteinte à la confidentialité des données.

Application Déni de service Score : 3 / 4
2018-11-30
CERTFR-2018-AVI-558 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE . Certaines d'entre elles permettent à un attaquant de provoquer un déni de service à distance, une atteinte à l'intégrité des données et une atteinte à la confidentialité des données.

Application Déni de service Score : 3 / 4
2018-11-30
CERTFR-2018-AVI-557 De multiples vulnérabilités ont été découvertes dans le noyau Linux d'Ubuntu . Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et une atteinte à la confidentialité des données.

Application Exécution à distance Score : 3 / 4
2018-11-30
CERTFR-2018-AVI-542 De multiples vulnérabilités ont été découvertes dans les produits VMware. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance et une atteinte à la confidentialité des données.

Application Déni de service Score : 2 / 4
2018-11-29
CERTFR-2018-AVI-572 De multiples vulnérabilités ont été découvertes dans le noyau Linux de RedHat . Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur et un déni de service.

Application Déni de service Score : 3 / 4
2018-11-29
CERTFR-2018-AVI-571 De multiples vulnérabilités ont été découvertes dans Samba . Elles permettent à un attaquant de provoquer un déni de service à distance et une atteinte à l'intégrité des données.

Application Déni de service Score : 3 / 4
2018-11-18
CERTFR-2018-AVI-556 Une vulnérabilité a été découverte dans Asterisk . Elle permet à un attaquant de provoquer un déni de service à distance.

Application Déni de service Score : 3 / 4
2018-11-16
CERTFR-2018-AVI-539 De multiples vulnérabilités ont été découvertes dans les produits IBM. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

Application Déni de service Score : 3 / 4
2018-11-16
CERTFR-2018-AVI-538 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE. Certaines d'entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, un déni de service à distance et un déni de service.

Application Déni de service Score : 3 / 4
2018-11-14
CERTFR-2018-AVI-510 De multiples vulnérabilités ont été découvertes dans Mozilla Firefox. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service à distance et un déni de service.

Application Déni de service Score : 3 / 4
2018-11-14
CERTFR-2018-AVI-509 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE. Elles permettent à un attaquant de provoquer un déni de service à distance, une atteinte à la confidentialité des données et une élévation de privilèges.

Application Déni de service Score : 3 / 4
2018-11-13
CERTFR-2018-AVI-541 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE. Certaines d'entre elles permettent à un attaquant de provoquer un déni de service à distance, une atteinte à l'intégrité des données et une atteinte à la confidentialité des données.

Application Déni de service Score : 3 / 4
2018-11-13
CERTFR-2018-AVI-525 De multiples vulnérabilités ont été découvertes dans F5 BIG IP. Certaines d'entre elles permettent à un attaquant de provoquer un déni de service à distance, un contournement de la politique de sécurité et une atteinte à l'intégrité des données.

Application Déni de service Score : 3 / 4
2018-11-13
CERTFR-2018-AVI-524 De multiples vulnérabilités ont été découvertes dans les produits Apple. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

Application Déni de service Score : 3 / 4
2018-11-11
CERTFR-2018-AVI-505 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE . Certaines d'entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, une exécution de code arbitraire et un déni de service à distance.

Application Déni de service Score : 3 / 4
2018-11-10
CERTFR-2018-AVI-520 Une vulnérabilité a été découverte dans Citrix XenServer. Elle permet à un attaquant de provoquer un déni de service à distance.

Application Déni de service Score : 3 / 4
2018-11-10
CERTFR-2018-AVI-535 De multiples vulnérabilités ont été découvertes dans Nginx. Elles permettent à un attaquant de provoquer un déni de service à distance et une atteinte à la confidentialité des données.

Application Déni de service Score : 2 / 4
2018-11-10
CERTFR-2018-AVI-534 Une vulnérabilité a été découverte dans Xen. Elle permet à un attaquant de provoquer un déni de service.

Application Déni de service Score : 3 / 4
2018-11-10
CERTFR-2018-AVI-533 De multiples vulnérabilités ont été découvertes dans le noyau Linux de RedHat. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur et un déni de service à distance.

Application Déni de service Score : 3 / 4
2018-11-10
CERTFR-2018-AVI-532 De multiples vulnérabilités ont été découvertes dans Ruby On Rails. Elles permettent à un attaquant de provoquer un déni de service à distance et une injection de code indirecte à distance (XSS).

Application Déni de service Score : 2 / 4
2018-11-08
CERTFR-2018-AVI-517 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE. Elles permettent à un attaquant de provoquer un déni de service et une atteinte à la confidentialité des données.

Application Déni de service Score : 2 / 4
2018-11-08
CERTFR-2018-AVI-534 De multiples vulnérabilités ont été découvertes dans Xen. Elles permettent à un attaquant de provoquer un déni de service.

Application Déni de service Score : 3 / 4
2018-11-07
CERTFR-2018-AVI-530 De multiples vulnérabilités ont été découvertes dans Google Android. Certaines d'entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, une exécution de code arbitraire à distance et un déni de service.

Application Déni de service Score : 3 / 4
2018-11-07
CERTFR-2018-AVI-529 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE. Certaines d'entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, un déni de service à distance et un déni de service.

Application Déni de service Score : 3 / 4
2018-11-07
CERTFR-2018-AVI-528 Une vulnérabilité a été découverte dans les points d'accès Cisco . Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance et un déni de service à distance.

Application Déni de service Score : 2 / 4
2018-11-07
CERTFR-2018-AVI-527 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE . Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, un déni de service et une atteinte à l'intégrité des données.

Application Déni de service Score : 3 / 4
2018-11-05
CERTFR-2018-AVI-511 Une vulnérabilité a été découverte dans les produits Tenable. Elle permet à un attaquant de provoquer un déni de service à distance.

Application Déni de service Score : 3 / 4
2018-11-04
CERTFR-2018-AVI-526 De multiples vulnérabilités ont été découvertes dans Mozilla Thunderbird. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

Application Déni de service Score : 2 / 4
2018-11-02
CERTFR-2018-AVI-508 De multiples vulnérabilités ont été découvertes dans le noyau Linux de Ubuntu. Elles permettent à un attaquant de provoquer une exécution de code arbitraire, un déni de service et une atteinte à la confidentialité des données.

Application Déni de service Score : 3 / 4
2018-11-02
CERTFR-2018-AVI-495 De multiples vulnérabilités ont été découvertes dans Oracle Java SE. Certaines d'entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et une atteinte à l'intégrité des données.

Application Déni de service Score : 3 / 4
2018-11-02
CERTFR-2018-AVI-507 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE. Certaines d'entre elles permettent à un attaquant de provoquer un déni de service à distance, un déni de service et une atteinte à la confidentialité des données.

Application Déni de service Score : 3 / 4
2018-11-02
CERTFR-2018-AVI-494 De multiples vulnérabilités ont été découvertes dans Oracle Database. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et une atteinte à l'intégrité des données.

Application Exécution à distance Score : 3 / 4
2018-11-02
CERTFR-2018-AVI-492 De multiples vulnérabilités ont été découvertes dans Google Chrome. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l'éditeur, une exécution de code arbitraire à distance et un contournement de la politique de sécurité.

Application Exécution à distance Score : 3 / 4
2018-11-02
CERTFR-2018-AVI-491 Une vulnérabilité a été découverte dans Symantec Web Isolation. Elle permet à un attaquant de provoquer une injection de code indirecte à distance (XSS).

Application Déni de service Score : 3 / 4
2018-11-02
CERTFR-2018-AVI-490 De multiples vulnérabilités ont été découvertes dans le noyau Linux de SUSE . Elles permettent à un attaquant de provoquer un déni de service à distance et une élévation de privilèges.

Application Déni de service Score : 3 / 4
2018-11-01
CERTFR-2018-AVI-523 Une vulnérabilité a été découverte dans Juniper Junos OS. Elle permet à un attaquant de provoquer un déni de service à distance.
1947883